Antes de instalar o componente do Integration Broker do Workspace ONE Access, você deve configurar o Windows Server.

Os seguintes sistemas operacionais são compatíveis com o Integration Broker.

  • Windows Server 2012 R2
  • Windows Server 2016
Observação: Consulte as VMware Product Interoperability Matrixes em http://www.vmware.com/resources/compatibility/sim/interop_matrix.php para obter as informações mais recentes sobre as versões com suporte.