Depois de fazer upgrade do seu aplicativo vRealize Automation para a versão 7.5, talvez você precise fazer upgrade seu conector do vIDM (VMware Identity Manager) externo para autenticação de cartão inteligente.

O vRealize Automation 7.5 requer o vIDM versão 3.1 ou posterior. Para obter informações sobre como fazer upgrade para a versão mais recente do vIDM, consulte a Documentação do VMware Identity Manager.
Observação: Se o conector do vIDM for a versão 2.7 ou anterior, você deverá primeiro atualizar para a versão 2.8.3 e depois para a versão 3.1 ou posterior.