如果要从版本 2.3 或更低版本升级到版本 2.4 或更高版本,则需要重新安装 NSX Cloud 组件。如果要从版本 2.4 及之后的版本升级,请按升级工作流操作。