在安装 Workspace ONE Access 的 Integration Broker 组件之前,您必须配置 Windows Server。

Integration Broker 服务器支持以下操作系统。

  • Windows Server 2012 R2
  • Windows Server 2016
注: 有关支持的版本的最新信息,请参阅位于以下位置的《VMware 产品互操作性列表》:http://www.vmware.com/resources/compatibility/sim/interop_matrix.php。