创建置备软件包之前,必须满足 适用于 VMware Workspace ONE 的 Dell 置备要求。

各部署类型的 适用于 VMware Workspace ONE 的 Dell 置备要求

下表列出了 适用于 VMware Workspace ONE 的 Dell 置备对于每种部署类型的要求。使用 适用于 VMware Workspace ONE 的 Dell 置备之前,请考虑这些要求。
Workspace ONE UEM 部署 软件分发 文件存储 CDN
共享的 SaaS 默认情况下启用 N/A 默认情况下启用
SaaS 专用版本 9.7 及更高版本 默认情况下启用 N/A 默认情况下启用
内部部署版本 9.7 默认情况下禁用,但必需 必需 默认情况下禁用且可选
内部部署版本 1810 及更高版本 默认情况下启用 必需 默认情况下禁用且可选
注: 在启用软件分发前上载的所有应用程序必须再次上载。