同步 vCenter ServerESXi 的版本,以避免由于 vCenter ServerESXi 中的 Virtual SAN 支持不同而产生故障。

为了使 vCenter ServerESXi 上的 Virtual SAN 组件实现最佳集成,请部署这两个 vSphere 组件的最新版本。请参见《vSphere 安装和设置》《vSphere 升级》文档。