vRealize Automation 7.1、7.2 升级到 7.3.x 之前,必须在 vRealize Automation 7.1、7.2 或 7.3 环境中运行 NSX 网络与安全清单数据收集。

关于此任务

如果要在 vRealize Automation 7.3 或 7.3.1 中针对 7.1 和 7.2 部署执行负载平衡器重新配置操作,则需要执行此数据收集。

过程

升级之前,在 vRealize Automation 7.1 或 7.2 上运行 NSX 网络与安全清单数据收集。请参见手动启动端点数据收集

下一步做什么

升级 vRealize Automation 的备份必备条件.