SSLv2 和 SSLv3 等协议不再被视为是安全的。此外,还会禁用 TLS 1.0 和 TLS 1.1,并且默认情况下仅启用 TLS 1.2。

注:vRealize Operations Manager 7.5 及更高版本升级到 8.3 时,将保留用户对 TLS 设置进行的修改。将 vRealize Operations Manager 实例从 7.0 升级到 8.3 时,将在所有 vRealize Operations Manager 节点上同时禁用 TLS 1.0 和 TLS 1.1。默认情况下仅支持 TLS 1.2 协议。