控制中心需要使用 Web 浏览器。

您必须使用以下任一浏览器连接至控制中心。

  • Microsoft Internet Explorer 10 或更高版本

  • Mozilla Firefox

  • Google Chrome