Für ein oder mehrere Objekte in einem Aktionsdialogfeld fehlen Daten, was die Entscheidung, ob die Aktion ausgeführt werden soll, erschwert.

Problem

Wenn Sie eine Aktion für ein oder mehrere Objekte ausführen, sind einige der Felder leer.

Ursache

Es gibt zwei mögliche Ursachen: 1) Der VMware vSphere-Adapter hat die Daten aus der vCenter Server-Instanz, die das Objekt verwaltet, nicht erfasst. 2) Der aktuelle VMware Aria Operations-Benutzer hat nicht das Recht, die erfassten Daten für das Objekt anzuzeigen.

Lösung

  1. Stellen Sie sicher, dass VMware Aria Operations zum Erfassen der Daten konfiguriert ist.
  2. Stellen Sie sicher, dass Sie über die erforderlichen Berechtigungen zum Anzeigen der Daten verfügen.