Ein Test, um einen bestimmten Port auf zu erreichen
Problem
Ein Test für die Verbindung zu einem bestimmten Port für einen bestimmten FQDN schlägt mit der Meldung Port port-number Verbindung ist abgelaufen.

Ursache
Mögliche Fehlerursachen:
- Eine Firewallregel im Cloud-SDDC oder im lokalen Datencenter blockiert möglicherweise den Zugriff auf den Port.
- Das Remotesystem mit dem angegebenen FQDN ist ausgeschaltet.
Lösung
- Überprüfen Sie die in der VMC Console festgelegten Firewallregeln, um sicherzustellen, dass sie den Zugriff auf den angegebenen Port nicht blockieren.
- Überprüfen Sie Ihre lokalen Firewallregeln, um sicherzustellen, dass sie den Zugriff auf den jeweiligen Port nicht blockieren.
- Überprüfen Sie, ob das Remotesystem, an das das Ping-Signal gesendet wurde, eingeschaltet ist und funktioniert, und schalten Sie es ggf. ein oder starten Sie es neu.