Der Test, der ein Ping-Signal an den lokalen vCenter Server, den lokalen Platform Services Controller, das lokale Active Directory oder die lokale ESXi-Instanz sendet, schlägt fehl.
Problem
Ein Ping-Test für einen angegebenen FQDN schlägt fehl. Testdetails zeigen, dass keine Antworten auf ICMP-Pakete empfangen wurden.

Ursache
Mögliche Fehlerursachen:
- Eine Firewallregel im Cloud-SDDC oder im lokalen Datencenter blockiert möglicherweise den ICMP-Verkehr.
- Das Remotesystem mit dem angegebenen FQDN ist ausgeschaltet.
Lösung
- Überprüfen Sie die in der VMC Console festgelegten Firewallregeln, um sicherzustellen, dass sie den ICMP-Datenverkehr zum angegebenen FQDN nicht blockieren.
- Überprüfen Sie die lokalen Firewallregeln, um sicherzustellen, dass sie den ICMP-Datenverkehr zum angegebenen FQDN nicht blockieren.
- Überprüfen Sie, ob das Remotesystem, an das das Ping-Signal gesendet wurde, eingeschaltet ist und funktioniert, und schalten Sie es ggf. ein oder starten Sie es neu.