Wenn in Ihrer Bereitstellung Lastausgleichsmodule zur Verwaltung mehrerer Sicherheitssserver verwendet werden, kann ein Upgrade für die Infrastruktur der Verbindungsserver ohne Ausfallzeit durchgeführt werden.

Anmerkung:

Wenn Sie Access Point-Appliances anstelle von View-Sicherheitsservern benutzen möchten, müssen Sie für die View-Verbindungsserver-Instanzen ein Upgrade auf Version 6.2 oder höher durchführen, bevor Sie die Access Point-Appliances zum Verweis auf View-Verbindungsserver-Instanzen oder auf den Lastausgleichsdienst, der sich vor den Instanzen befindet, installieren und konfigurieren. Weitere Informationen finden Sie unter Bereitstellen und Konfigurieren von Unified Access Gateway.