Sie können die Zertifikatsauthentifizierung für Clientgeräte einrichten.

Für diese Funktion gelten die folgenden Anforderungen:

  • Access Point 2.6 oder höher.
  • Horizon 7 Version 7.0 oder höher.
  • Ein auf dem Clientgerät installiertes Zertifikat, das von Access Point akzeptiert wird.