Ein oder mehrere Images bleiben für einen längeren Zeitraum in einem ausstehenden Zustand hängen.

Problem

Ursache

Dieses Problem kann darauf zurückzuführen sein, dass einer Ihrer Pods die Verbindung verloren hat.

Lösung

  1. Bestätigen Sie, dass der Pod über eine aktive Horizon Cloud Connector-Sitzung verfügt.
  2. Bestätigen Sie, dass vCenter Server von Horizon Cloud Connector aus sicher zu erreichen ist.

Lösung

Wenn diese Konnektivitätsprobleme behoben sind, werden die Images auf den korrekten Status aktualisiert.