Die SUSE-Horizon Agent-Verbindung kann nach einem Neustart oder Herunterfahren auf einem iPad Pro Horizon Client nicht getrennt werden.
Problem
Wenn Sie eine virtuelle SUSE-Maschine auf einem iPad Pro Horizon Client neu starten oder herunterfahren, antwortet der Desktop nicht. Horizon Agent kann nicht getrennt werden.
Ursache
Die SUSE-Maschine sendet nach dem Neustart oder Herunterfahren die Meldungen an Horizon Client möglicherweise nicht richtig.
Lösung
- ♦ Trennen Sie die Desktop-Verbindung manuell vom iPad ProHorizon Client