Möglicherweise können Sie aufgrund von lokalen oder Domänensicherheitsrichtlinien nicht auf das Mirage-Dateiportal zugreifen.

Problem

Nach Abschluss der Installation haben Sie möglicherweise Schwierigkeiten, auf das Dateiportal zuzugreifen.

Ursache

Möglicherweise können Sie aufgrund einer lokalen oder Domänensicherheitsrichtlinie auf IIS-Servern nicht auf das Dateiportal zugreifen.

Lösung

  1. Wechseln Sie auf dem IIS-Servercomputer, auf dem das Dateiportal installiert ist, zu Lokale Sicherheitsrichtlinie > Lokale Richtlinien > Zuweisen von Benutzerrechten.
  2. Fügen Sie alle Benutzer, die Zugriff auf das Dateiportal benötigen, zur Richtlinie Allow logon locally hinzu.