Zur Vermeidung von Problemen beim Host-Upgrade muss Ihr Host in NSX-T Data Center unterstützt werden.

Wenn Ihr Host nicht unterstützt wird, können Sie Ihren Host manuell auf die unterstützte Version aktualisieren. Siehe Unterstützter Hypervisor-Upgrade-Pfad.