Ein Test schlägt aufgrund eines internen Fehlers fehl.
Problem
Jeder Test auf der Registerkarte Fehlerbehebung kann mit einer Fehlermeldung beginnend mit Interner Fehler: fehlschlagen.
Ursache
Dieser Fehler tritt am häufigsten auf, wenn die Konnektivitätsprüfung auf ein internes Verbindungsproblem stößt.
Lösung
Die meisten dieser Fehler treten nur sporadisch auf und werden behoben, ohne dass Sie etwas tun müssen. Wenn der Fehler jedoch weiterhin besteht, wenden Sie sich an den VMware-Kundensupport.