Site Recovery wird nicht im Dropdown-Menü des Anwendungsfalls auf der Registerkarte Fehlerbehebung angezeigt.

Problem

Der Site Recovery-Eintrag fehlt im Dropdown-Menü des Anwendungsfalls auf der Registerkarte Fehlerbehebung.

Ursache

Der Anwendungsfall für Site Recovery-Konnektivität wird im Dropdown-Menü nur angezeigt, wenn der Dienst erfolgreich aktiviert wurde.

Lösung

  • Stellen Sie sicher, dass Site Recovery erfolgreich aktiviert wurde.

Nächste Maßnahme

Weitere Informationen zur Aktivierung von VMware Site Recovery finden Sie unter Aktivieren von VMware Site Recovery auf der Wiederherstellungs-Site.