Bevor Sie die Integration Broker-Komponente von Workspace ONE Access installieren, müssen Sie Windows Server konfigurieren.

Die nachfolgend aufgeführten Betriebssysteme werden für den Integration Broker-Server unterstützt.

  • Windows Server 2012 R2
  • Windows Server 2016
Hinweis: Die aktuellsten Informationen zu unterstützten Versionen finden Sie in den Interoperabilitätstabellen für VMware-Produkte unter http://www.vmware.com/resources/compatibility/sim/interop_matrix.php.