vSphere Web Client 5.1.x enthält eine Option, die den vSphere Replication-Datenverkehr an eine bestimmte vmknic bindet.

Wenn Sie diese Option in vSphere Replication Version 5.1.x verwenden und anschließend ein Upgrade auf Version 5.5.x durchführen, schlägt die Replizierungskonfiguration wegen des zugrunde liegenden Konnektivitätsproblems fehl.

Ergebnisse

Bearbeiten Sie esx.conf manuell, um den falschen Tag-Wert für die spezifische vmknic zu entfernen oder die mit Tag gekennzeichnete vmknic für den Anschluss an vSphere Replication neu zu konfigurieren. Weitere Informationen finden Sie unter http://kb.vmware.com/kb/2066230.