Nach einer erfolgreichen Prüfung wird der Übereinstimmungsstatus der angehängten Baseline wegen eines nicht unterstützten Upgrades möglicherweise auf „Nicht kompatibel“ gesetzt.

Problem

Der Status der angehängten Baseline lautet wegen eines nicht unterstützten Upgrades „Nicht kompatibel“.

Der Upgrade-Pfad für die virtuelle Hardware der virtuellen Maschine ist nicht möglich, da die aktuelle Hardwareversion höher als die niedrigste vom Host unterstützte Version ist. Das Fenster Upgrade-Details zeigt die aktuelle Hardwareversion an.

Ergebnisse

Das Problem kann nicht umgangen werden. Überprüfen Sie die aktuelle Hardwareversion in den Upgrade-Details.