Für das Upgrade von vCenter Server- und ESXi-Instanzen müssen Ihre Systeme bestimmte Anforderungen erfüllen.