Prüfergebnisse setzen sich in der Regel aus einer Mischung aus installierten, fehlenden und nicht anwendbaren Ergebnissen zusammen. Als „Nicht anwendbar“ markierte Einträge sind in der Regel nur dann bedenklich, wenn es sich hierbei um alle Ergebnisse oder um das Ergebnis eines Patches, der angewendet werden sollte, handelt.
Problem
Eine Prüfung könnte dazu führen, dass alle Baselines als „Nicht anwendbar“ markiert werden.
Ursache
Ein derartiges Ergebnis weist in der Regel auf einen Fehler beim Prüfvorgang hin.
Lösung
- Überprüfen Sie die Serverprotokolle auf Prüfungen, die als „Fehlgeschlagen“ markiert sind.
- Versuchen Sie erneut, den Prüfvorgang auszuführen.