Der Zugriff auf die Postgres- und Microsoft SQL Server-Datenbanken wird nicht unterstützt.

Verwenden Sie in einer künftigen Version die unterstützten API-Schnittstellen, um Probleme während der Migration oder des Upgrades zu vermeiden.
Hinweis: Aktuell gibt es für die Korrektur von direkten Datenbankabfragen zwischen vRealize Automation-Versionen keine Anleitung.