Das rote Symbol wird für den vCenter Server-Status in vRealize Business for Cloud angezeigt.

Problem

Wenn Sie auf das Menü Status klicken und den Status für vCenter Server erweitern, wird das rote Symbol ohne weitere Fehlerdetails angezeigt.

Ursache

Die Zeitzone der virtuellen vRealize Business for Cloud-Appliance weist nicht das UTC-Format auf.

Lösung

  1. Melden Sie sich bei der vRealize Business for Cloud-VM an.
  2. Ändern Sie die Zeitzone auf ein UTC-Format.
  3. Führen Sie den Befehl monit restart itbm-server aus.