Protokolle wie SSLv2 und SSLv3 werden nicht mehr als sicher erachtet. Außerdem wird empfohlen, TLS 1.0 zu deaktivieren. Aktivieren Sie nur TLS 1.1 und TLS 1.2.