Problem

Das Inhalts-Upgrade für einen Endpunkt schlägt mit der folgenden Fehlermeldung fehl:

Timeout Error. Please retry the action after some time.

Ursache

Gelegentlich schlägt das Inhalts-Upgrade für einen Endpoint aufgrund einer Zeitüberschreitung auf dem Cloud-Proxy fehl.

Lösung

  • Führen Sie das Inhalts-Upgrade für den Endpunkt erneut aus, um das Problem zu beheben.