Wenn Sie die falschen Anmeldedaten eingeben, kann das Plug-In kein Kerberos-Ticket abrufen.

Problem

Sie können der Plug-In-Bestandsliste keinen Host hinzufügen und erhalten die folgende Fehlermeldung.

Pre-authentication information was invalid (24)

You have provided wrong credentials.

Ergebnisse

Provide the correct credentials.