Ihr System muss die technischen Anforderungen erfüllen, die für eine reibungslose Funktion von Orchestrator erforderlich sind.

Eine Liste der unterstützten Versionen von vCenter Server, dem vSphere Web Client, vRealize Automation und anderen VMware-Lösungen sowie kompatibel Datenbankversionen finden Sie in der VMware-Produkt-Interoperabilitätmatrix.