vSphere Replication ist mit bestimmten Versionen von ESXi, vCenter Server, Site Recovery Manager, Datenbanken und Webbrowsern kompatibel.

vSphere Replication ist mit den gleichen Versionen wie vCenter Server mit Ausnahme von ESXi kompatibel: Für vSphere Replication ist ESXi 5.0 oder höher erforderlich. Weitere Informationen finden Sie in den folgenden Dokumenten.