Before installing and configuring the management pack, ensure your system meets the following requirements:

vRealize Operations Requirements Epic Requirements
Version(s) vRealize Operations 7.x & 8.x ( Enterprise edition)

Epic System Pulse, versions 2012; 2014-2019

Connection

Epic System Pulse server URL (IP address or Fully Qualified Domain Name)

Credentials

EpicSSL User Name & Password, or Guest