Restriction Minimum Support Versions
Allow Factory Reset v1.0+
Allow Deactivate Device Admin v1.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat