Restriction Minimum Support Versions
Allow Native Android Browser v2.0+
Allow Pop-Ups v2.0+
Allow Cookies v2.0+
Enable Autofill for Android v2.0+
Enable JavaScript For Android v2.0+
Force fraud warning v2.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat