Restriction Minimum Support Versions
Allow Automatic Sync on Roaming v1.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat