Restriction Minimum Support Versions
Allow Access to Device Settings v7.0+
Allow Non-Market App Installation v5.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat