Restriction Minimum Support Versions
Allow All Tethering v2.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat