Restriction Minimum Support Versions
Configure APN v1.0+