Restriction Minimum Support Versions
Allow Safe Mode v1.0+
Allow Status Bar v1.0+
Allow Voice Dialer v1.0+