Restriction Minimum Support Versions
Allow Google Play v1.0+
Allow YouTube v1.0+
Allow Copy & Paste Between Applications v1.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat