Restriction Minimum Support Versions

Allow Wi-Fi

See Restrictions Best Practices

v1.0
Allow Cellular Data v1.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat