Restriction Minimum Support Versions
Allow Data Usage on Roaming v1.0+
Allow Automatic Sync on Roaming v1.0+
Disable Voice Calls While Roaming v2.2+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat