Restriction Minimum Support Versions
Allow Data Usage on Roaming v4.0+
Allow Voice Calls While Roaming v7.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat