Restriction Minimum Support Versions
Allow Account Setting v1.0+
Allow Non-Market App Installation v1.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat