Restriction Minimum Support Versions
Allow Google Play v2.0+
Allow YouTube v2.0+
Allow Access to Device Settings v2.0+
Allow Developer Options v5.0+
Allow Non-Market App Installation v2.0+

Allow Background Data

See Restrictions Best Practices

v2.0+
Allow Voice Dialer v2.0+
Allow Google Crash Report v3.0+
Allow Android Beam v4.0+
Allow S Beam v4.0+
Allow S Voice v4.0+
Allow Copy & Paste Between Applications v4.0+
Allow User to Stop System Signed Applications v4.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat