Restriction Minimum Support Versions
Allow Wi-Fi Tethering v1.0+