For deployments running AirWatch versions 8.1 to 9.1.3, you must enable Memcached for your AirWatch instance using a SQL script.

For a copy of the script, and instructions on how to run it, contact Workspace ONE Support.

For full compatibility requirements, see https://support.air-watch.com/articles/115013702707.