Restriction Minimum Support Versions
Allow Non-Emergency Calls (If disabled, then the device will not be able to send SMS/MMS messages as well.)

v2.2+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat