Restriction Minimum Support Versions
Set Device Font v4.0+
Set Device Font Size v4.0+

*For devices running Jelly Bean 4.3

‡For devices running Kit Kat